Bug 568540 - [abrt] crash in python-2.6.2-2.fc12: Process was terminated by signal 6 (Aborted)
[abrt] crash in python-2.6.2-2.fc12: Process was terminated by signal 6 (Abor...
Status: CLOSED DUPLICATE of bug 566834
Product: Fedora
Classification: Fedora
Component: python (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Dave Malcolm
Fedora Extras Quality Assurance
abrt_hash:81f573b6b90e1bf76bb7e7dbb76...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-02-25 17:53 EST by nakieb
Modified: 2010-02-25 17:57 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-25 17:56:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (61.81 KB, text/plain)
2010-02-25 17:53 EST, nakieb
no flags Details

  None (edit)
Description nakieb 2010-02-25 17:53:10 EST
abrt 1.0.7 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/python -E /usr/bin/sealert -s
component: python
executable: /usr/bin/python
kernel: 2.6.31.12-174.2.3.fc12.i686
package: python-2.6.2-2.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
release: Fedora release 12 (Constantine)
Comment 1 nakieb 2010-02-25 17:53:26 EST
Created attachment 396421 [details]
File: backtrace
Comment 2 nakieb 2010-02-25 17:56:59 EST
I was just trying abrt 1.0.7 , to see if it will redirect to same bug566834 or an older bug . looks like abrt 1.0.7 does not redirects right

*** This bug has been marked as a duplicate of bug 566834 ***

Note You need to log in before you can comment on or make changes to this bug.