This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 569293 - Please update to 2.2.13
Please update to 2.2.13
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: gnubiff (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Fabian Affolter
Fedora Extras Quality Assurance
:
Depends On: 564648
Blocks:
  Show dependency treegraph
 
Reported: 2010-03-01 03:07 EST by Frank Schmitt
Modified: 2010-04-09 00:23 EDT (History)
1 user (show)

See Also:
Fixed In Version: gnubiff-2.2.13-2.fc13
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-09 00:23:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Frank Schmitt 2010-03-01 03:07:23 EST
Description of problem:

Latest version in Fedora is 2.2.11 but since some time 2.2.13 is available in upstream

Version-Release number of selected component (if applicable):

2.2.11
Comment 1 Fedora Update System 2010-03-28 06:48:01 EDT
gnubiff-2.2.13-2.fc13 has been submitted as an update for Fedora 13.
http://admin.fedoraproject.org/updates/gnubiff-2.2.13-2.fc13
Comment 2 Fedora Update System 2010-04-01 15:34:25 EDT
gnubiff-2.2.13-2.fc13 has been pushed to the Fedora 13 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing update gnubiff'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/gnubiff-2.2.13-2.fc13
Comment 3 Fedora Update System 2010-04-09 00:23:05 EDT
gnubiff-2.2.13-2.fc13 has been pushed to the Fedora 13 stable repository.  If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.