Bug 570439 - [abrt] crash in ucview-0.31-1.fc12: Process /usr/bin/ucview was killed by signal 11 (SIGSEGV)
[abrt] crash in ucview-0.31-1.fc12: Process /usr/bin/ucview was killed by sig...
Status: CLOSED DUPLICATE of bug 595863
Product: Fedora
Classification: Fedora
Component: ucview (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Robert Scheck
Fedora Extras Quality Assurance
abrt_hash:8660815f0e97b8fd67fa4e54ef3...
:
: 573279 593908 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-03-04 05:52 EST by edo
Modified: 2010-06-01 18:09 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-01 18:09:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (15.66 KB, text/plain)
2010-03-04 05:52 EST, edo
no flags Details

  None (edit)
Description edo 2010-03-04 05:52:32 EST
abrt 1.0.7 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: ucview
component: ucview
executable: /usr/bin/ucview
kernel: 2.6.32.9-67.fc12.x86_64
package: ucview-0.31-1.fc12
rating: 3
reason: Process /usr/bin/ucview was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 edo 2010-03-04 05:52:34 EST
Created attachment 397782 [details]
File: backtrace
Comment 2 Robert Scheck 2010-05-24 09:36:03 EDT
*** Bug 593908 has been marked as a duplicate of this bug. ***
Comment 3 Robert Scheck 2010-05-24 09:36:44 EDT
*** Bug 573279 has been marked as a duplicate of this bug. ***
Comment 4 Robert Scheck 2010-06-01 18:09:30 EDT

*** This bug has been marked as a duplicate of bug 595863 ***

Note You need to log in before you can comment on or make changes to this bug.