Bug 571 - It hang at sendmail when I put my 2nd ethernet card in my computer.
Summary: It hang at sendmail when I put my 2nd ethernet card in my computer.
Keywords:
Status: CLOSED DUPLICATE of bug 572
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: dhcp
Version: 5.2
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1998-12-23 10:07 UTC by eth1
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1998-12-23 15:46:52 UTC


Attachments (Terms of Use)

Description Bill Nottingham 1998-12-23 15:46:59 UTC
*** This bug has been marked as a duplicate of 572 ***


Note You need to log in before you can comment on or make changes to this bug.