This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 573729 - Content Specification Tracker: JONv2.4 Admin Guide
Content Specification Tracker: JONv2.4 Admin Guide
Status: CLOSED CURRENTRELEASE
Product: RHQ Project
Classification: Other
Component: Documentation (Show other bugs)
3.0.0
All Linux
low Severity medium (vote)
: ---
: ---
Assigned To: Deon Ballard
ecs-bugs
:
Depends On: RHQ-2080 571833 573815 573816 573817 573818 573819 573841 573842 573843
Blocks:
  Show dependency treegraph
 
Reported: 2010-03-15 12:46 EDT by Deon Ballard
Modified: 2011-06-15 21:35 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-06-15 21:35:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Deon Ballard 2010-03-15 12:46:52 EDT
Content Specification Tracker for the JONv3 docs.

See https://engineering.redhat.com/trac/ContentServices/wiki/JbossONv3InfoPlan.
Comment 1 Deon Ballard 2010-08-02 11:56:08 EDT
Changing status to ON_QA since the 2.4 release is out of the door.

Note You need to log in before you can comment on or make changes to this bug.