Bug 574006 - [abrt] crash in mysql-administrator-5.0r14-1.fc12: Process /usr/bin/mysql-administrator-bin was killed by signal 11 (SIGSEGV)
[abrt] crash in mysql-administrator-5.0r14-1.fc12: Process /usr/bin/mysql-adm...
Status: CLOSED DUPLICATE of bug 572040
Product: Fedora
Classification: Fedora
Component: mysql-gui-tools (Show other bugs)
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Dennis Gilmore
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2010-03-16 08:10 EDT by abrt-auto
Modified: 2010-05-25 05:13 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2010-05-25 05:13:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (19.41 KB, text/plain)
2010-03-16 08:11 EDT, abrt-auto
no flags Details

  None (edit)
Description abrt-auto 2010-03-16 08:10:54 EDT
abrt 1.0.8 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/mysql-administrator-bin
component: mysql-gui-tools
executable: /usr/bin/mysql-administrator-bin
package: mysql-administrator-5.0r14-1.fc12
rating: 4
reason: Process /usr/bin/mysql-administrator-bin was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 abrt-auto 2010-03-16 08:11:00 EDT
Created attachment 400450 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:13:55 EDT

*** This bug has been marked as a duplicate of bug 572040 ***
Comment 3 Karel Klíč 2010-05-25 05:13:55 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #572040.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.