Bug 574147 - [abrt] crash in cheese-2.28.1-1.fc12: Process /usr/bin/cheese was killed by signal 11 (SIGSEGV)
[abrt] crash in cheese-2.28.1-1.fc12: Process /usr/bin/cheese was killed by s...
Status: CLOSED DUPLICATE of bug 551427
Product: Fedora
Classification: Fedora
Component: cheese (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Matthias Clasen
Fedora Extras Quality Assurance
abrt_hash:ba5e4eae9fb2be57038aaff72b0...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-03-16 14:15 EDT by dario
Modified: 2010-05-25 06:13 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 06:13:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (35.23 KB, text/plain)
2010-03-16 14:15 EDT, dario
no flags Details

  None (edit)
Description dario 2010-03-16 14:15:49 EDT
abrt 1.0.8 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: cheese
component: cheese
executable: /usr/bin/cheese
kernel: 2.6.32.9-70.fc12.i686.PAE
package: cheese-2.28.1-1.fc12
rating: 4
reason: Process /usr/bin/cheese was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 dario 2010-03-16 14:15:52 EDT
Created attachment 400521 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 06:13:01 EDT

*** This bug has been marked as a duplicate of bug 551427 ***
Comment 3 Karel Klíč 2010-05-25 06:13:01 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #551427.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.