This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 574265 - [abrt] crash in gvfs-1.4.3-4.fc12
[abrt] crash in gvfs-1.4.3-4.fc12
Status: CLOSED DUPLICATE of bug 542589
Product: Fedora
Classification: Fedora
Component: gvfs (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:872d1326660c71a32fd6224a8b8...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-03-16 21:11 EDT by carlos frederico santos martins
Modified: 2015-03-03 17:45 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 06:26:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (12.84 KB, text/plain)
2010-03-16 21:11 EDT, carlos frederico santos martins
no flags Details

  None (edit)
Description carlos frederico santos martins 2010-03-16 21:11:45 EDT
abrt 1.0.6 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/gvfsd-dav --spawner :1.7 /org/gtk/gvfs/exec_spaw/5
component: gvfs
executable: /usr/libexec/gvfsd-dav
kernel: 2.6.31.12-174.2.19.fc12.x86_64
package: gvfs-1.4.3-4.fc12
rating: 3
reason: Process was terminated by signal 11 (Segmentation fault)
release: Fedora release 12 (Constantine)
Comment 1 carlos frederico santos martins 2010-03-16 21:11:48 EDT
Created attachment 400608 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 06:26:40 EDT

*** This bug has been marked as a duplicate of bug 542589 ***
Comment 3 Karel Klíč 2010-05-25 06:26:40 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #542589.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.