Bug 574539 - [abrt] crash in totem-2.28.5-1.fc12: Process /usr/bin/totem was killed by signal 11 (SIGSEGV)
[abrt] crash in totem-2.28.5-1.fc12: Process /usr/bin/totem was killed by sig...
Status: CLOSED DUPLICATE of bug 552068
Product: Fedora
Classification: Fedora
Component: totem (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Bastien Nocera
Fedora Extras Quality Assurance
abrt_hash:82dc584f245c3c55d65322d5344...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-03-17 14:36 EDT by djafar.inal
Modified: 2010-05-25 06:07 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 06:07:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (47.47 KB, text/plain)
2010-03-17 14:36 EDT, djafar.inal
no flags Details

  None (edit)
Description djafar.inal 2010-03-17 14:36:25 EDT
abrt 1.0.8 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: totem /home/inalgnu/Desktop/CBT4Free-Linux_DNS_Server.swf
component: totem
executable: /usr/bin/totem
kernel: 2.6.32.9-70.fc12.i686
package: totem-2.28.5-1.fc12
rating: 3
reason: Process /usr/bin/totem was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 djafar.inal 2010-03-17 14:36:30 EDT
Created attachment 400851 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 06:07:58 EDT

*** This bug has been marked as a duplicate of bug 552068 ***
Comment 3 Karel Klíč 2010-05-25 06:07:58 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #552068.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.