Bug 574820 - [abrt] crash in rhythmbox-0.12.6-3.fc12: Process /usr/bin/rhythmbox was killed by signal 11 (SIGSEGV)
[abrt] crash in rhythmbox-0.12.6-3.fc12: Process /usr/bin/rhythmbox was kille...
Status: CLOSED DUPLICATE of bug 548613
Product: Fedora
Classification: Fedora
Component: rhythmbox (Show other bugs)
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Bastien Nocera
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2010-03-18 11:49 EDT by Simone Baldelli
Modified: 2010-05-25 05:27 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2010-05-25 05:27:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (61.92 KB, text/plain)
2010-03-18 11:49 EDT, Simone Baldelli
no flags Details

  None (edit)
Description Simone Baldelli 2010-03-18 11:49:38 EDT
abrt 1.0.8 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: rhythmbox
component: rhythmbox
executable: /usr/bin/rhythmbox
package: rhythmbox-0.12.6-3.fc12
rating: 3
reason: Process /usr/bin/rhythmbox was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 Simone Baldelli 2010-03-18 11:49:42 EDT
Created attachment 401058 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:27:41 EDT

*** This bug has been marked as a duplicate of bug 548613 ***
Comment 3 Karel Klíč 2010-05-25 05:27:41 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #548613.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.