Bug 574842 - [abrt] crash in gnome-panel-2.28.0-16.fc12: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
[abrt] crash in gnome-panel-2.28.0-16.fc12: Process /usr/bin/gnome-panel was ...
Status: CLOSED DUPLICATE of bug 555536
Product: Fedora
Classification: Fedora
Component: gnome-panel (Show other bugs)
12
ppc Linux
low Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
Fedora Extras Quality Assurance
abrt_hash:da44805106d2f53883b262492ed...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-03-18 12:30 EDT by Stephen Zubko
Modified: 2010-05-25 06:24 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 06:24:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (34.43 KB, text/plain)
2010-03-18 12:30 EDT, Stephen Zubko
no flags Details

  None (edit)
Description Stephen Zubko 2010-03-18 12:30:43 EDT
abrt 1.0.8 detected a crash.

architecture: ppc
Attached file: backtrace
cmdline: gnome-panel
comment: Believe I was installing KDE.
component: gnome-panel
executable: /usr/bin/gnome-panel
kernel: 2.6.32.9-70.fc12.ppc
package: gnome-panel-2.28.0-16.fc12
rating: 4
reason: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Stephen Zubko 2010-03-18 12:30:45 EDT
Created attachment 401075 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 06:24:37 EDT

*** This bug has been marked as a duplicate of bug 555536 ***
Comment 3 Karel Klíč 2010-05-25 06:24:37 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #555536.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.