Bug 576116 - [abrt] crash in python-2.6.2-2.fc12: Process was terminated by signal 11
[abrt] crash in python-2.6.2-2.fc12: Process was terminated by signal 11
Status: CLOSED DUPLICATE of bug 536786
Product: Fedora
Classification: Fedora
Component: python (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Dave Malcolm
Fedora Extras Quality Assurance
abrt_hash:7f9dcdff60f0d945fff7bd8f913...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-03-23 05:48 EDT by pepis
Modified: 2010-03-23 12:07 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-03-23 12:07:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (32.85 KB, text/plain)
2010-03-23 05:48 EDT, pepis
no flags Details

  None (edit)
Description pepis 2010-03-23 05:48:01 EDT
abrt 1.0.8 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/python /usr/bin/blueman-applet
component: python
executable: /usr/bin/python
kernel: 2.6.31.5-127.fc12.x86_64
package: python-2.6.2-2.fc12
rating: 4
reason: Process was terminated by signal 11
release: Fedora release 12 (Constantine)
Comment 1 pepis 2010-03-23 05:48:04 EDT
Created attachment 401989 [details]
File: backtrace
Comment 2 Dave Malcolm 2010-03-23 12:07:23 EDT
Thank you for the bug report. 

This particular bug has already been reported into our bug tracking system, but please feel free to report any further bugs you find.

*** This bug has been marked as a duplicate of bug 536786 ***

Note You need to log in before you can comment on or make changes to this bug.