Bug 577447 - [abrt] crash in tk-1:8.5.7-3.fc12: Process /usr/bin/wish8.5 was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in tk-1:8.5.7-3.fc12: Process /usr/bin/wish8.5 was killed by sig...
Keywords:
Status: CLOSED DUPLICATE of bug 560516
Alias: None
Product: Fedora
Classification: Fedora
Component: tk
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jaroslav Škarvada
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:a6afedd542a8029c0c913df3563...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-03-27 04:29 UTC by Luigi Cardeles
Modified: 2010-03-28 23:19 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-03-28 23:19:39 UTC


Attachments (Terms of Use)
File: backtrace (41.50 KB, text/plain)
2010-03-27 04:29 UTC, Luigi Cardeles
no flags Details

Description Luigi Cardeles 2010-03-27 04:29:28 UTC
abrt 1.0.8 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
executable: /usr/bin/wish8.5
kernel: 2.6.32.9-70.fc12.x86_64
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process /usr/bin/wish8.5 was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 Luigi Cardeles 2010-03-27 04:29:32 UTC
Created attachment 402980 [details]
File: backtrace

Comment 2 Jaroslav Škarvada 2010-03-28 23:19:39 UTC

*** This bug has been marked as a duplicate of bug 560516 ***


Note You need to log in before you can comment on or make changes to this bug.