Bug 57807 - Site Header Looks Strange
Summary: Site Header Looks Strange
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Web Site (Show other bugs)
(Show other bugs)
Version: RHN Stable
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Greg DeKoenigsberg
QA Contact: Jay Turner
URL: http://webapp.rwc-colo.redhat.com/net...
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-12-24 00:23 UTC by Howard Jacobson
Modified: 2015-01-07 23:53 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-01-09 01:35:28 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Howard Jacobson 2001-12-24 00:23:56 UTC
How Reproducible:


Steps to Reproduce:
1. Go to
http://webapp.rwc-colo.redhat.com/network/scheduled_actions/pending_actions.pxt
and login as jacobson
2. Just look at the header for the page.  It seems too large and like the
bottom bar is redundant of the bar just above.  Anyway, just verify that
i's right.


HAJ

Comment 1 Josef Komenda 2002-03-21 23:48:03 UTC
Looks like it's right. Closing.


Note You need to log in before you can comment on or make changes to this bug.