Bug 578262 - 2.6.32.9-70.fc12.x86_64 find_matching_engine soft lockup
Summary: 2.6.32.9-70.fc12.x86_64 find_matching_engine soft lockup
Status: CLOSED DUPLICATE of bug 590954
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel
Version: 12
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Kernel Maintainer List
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-03-30 18:03 UTC by H.J. Lu
Modified: 2010-05-26 17:37 UTC (History)
6 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-05-26 17:37:50 UTC


Attachments (Terms of Use)
kernel messages (56.50 KB, text/plain)
2010-03-30 18:15 UTC, H.J. Lu
no flags Details

Description H.J. Lu 2010-03-30 18:03:30 UTC
I got find_matching_engine soft lockup. See kernel log.
It could be related to:

http://lkml.org/lkml/2010/1/21/202

Comment 1 H.J. Lu 2010-03-30 18:15:34 UTC
Created attachment 403546 [details]
kernel messages

Comment 2 H.J. Lu 2010-05-26 17:37:50 UTC

*** This bug has been marked as a duplicate of bug 590954 ***


Note You need to log in before you can comment on or make changes to this bug.