Bug 5783 - Enlightenment-conf turns on the 'Edge flip resistance Enable' feature by itself
Enlightenment-conf turns on the 'Edge flip resistance Enable' feature by itself
Status: CLOSED DUPLICATE of bug 5699
Product: Red Hat Linux
Classification: Retired
Component: enlightenment-conf (Show other bugs)
6.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-10-09 14:45 EDT by mcruse
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-10-20 12:44:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mcruse 1999-10-09 14:45:23 EDT
Sometimes when using enlightenment-conf, some settings are
inadvertantly changed. Most notably the one mentioned in
the summary but it can also happen to the 'Keyboard focus
follows' selection.
Comment 1 mcruse 1999-10-09 14:59:59 EDT
This is the same as bug 5699. Whoops, missed it...
Comment 2 Michael Fulbright 1999-10-20 12:44:59 EDT
*** This bug has been marked as a duplicate of 5699 ***

Note You need to log in before you can comment on or make changes to this bug.