This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 579620 - [abrt] crash in gnome-media-2.30.0-1.fc13: Process /usr/bin/gnome-volume-control was killed by signal 6 (SIGABRT)
[abrt] crash in gnome-media-2.30.0-1.fc13: Process /usr/bin/gnome-volume-cont...
Status: CLOSED DUPLICATE of bug 583222
Product: Fedora
Classification: Fedora
Component: gnome-media (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Bastien Nocera
Fedora Extras Quality Assurance
abrt_hash:4ad3a72648b1dc5762d3b844e27...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-06 00:48 EDT by joutlan
Modified: 2010-05-25 06:21 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 06:21:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (25.17 KB, text/plain)
2010-04-06 00:48 EDT, joutlan
no flags Details

  None (edit)
Description joutlan 2010-04-06 00:48:20 EDT
abrt 1.0.8 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: gnome-volume-control
component: gnome-media
executable: /usr/bin/gnome-volume-control
kernel: 2.6.33.1-19.fc13.x86_64
package: gnome-media-2.30.0-1.fc13
rating: 4
reason: Process /usr/bin/gnome-volume-control was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 joutlan 2010-04-06 00:48:22 EDT
Created attachment 404600 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 06:21:14 EDT

*** This bug has been marked as a duplicate of bug 583222 ***
Comment 3 Karel Klíč 2010-05-25 06:21:14 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #583222.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.