Bug 580041 - [abrt] crash in virt-manager-0.8.2-1.fc12: Process /usr/bin/python was killed by signal 11 (SIGSEGV)
[abrt] crash in virt-manager-0.8.2-1.fc12: Process /usr/bin/python was killed...
Status: CLOSED DUPLICATE of bug 540810
Product: Fedora
Classification: Fedora
Component: virt-manager (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Cole Robinson
Fedora Extras Quality Assurance
abrt_hash:9f8c2d4830d1b278a5961f14545...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-07 07:22 EDT by Ivan Valyushkov
Modified: 2010-04-13 12:56 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-13 12:56:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (16.17 KB, text/plain)
2010-04-07 07:22 EDT, Ivan Valyushkov
no flags Details

  None (edit)
Description Ivan Valyushkov 2010-04-07 07:22:32 EDT
abrt 1.0.8 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: python /usr/share/virt-manager/virt-manager.py
component: virt-manager
executable: /usr/bin/python
kernel: 2.6.32.10-90.fc12.i686.PAE
package: virt-manager-0.8.2-1.fc12
rating: 4
reason: Process /usr/bin/python was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 Ivan Valyushkov 2010-04-07 07:22:35 EDT
Created attachment 404914 [details]
File: backtrace
Comment 2 Cole Robinson 2010-04-13 12:56:16 EDT

*** This bug has been marked as a duplicate of bug 540810 ***

Note You need to log in before you can comment on or make changes to this bug.