Bug 581348 - [abrt] crash in evolution-2.30.0-1.fc13: Process /usr/bin/evolution was killed by signal 6 (SIGABRT)
[abrt] crash in evolution-2.30.0-1.fc13: Process /usr/bin/evolution was kille...
Status: CLOSED DUPLICATE of bug 572661
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Matthew Barnes
Fedora Extras Quality Assurance
abrt_hash:f49261a36a218d171a866f1c5cf...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-11 18:25 EDT by David Le Sage
Modified: 2010-05-25 05:51 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 05:51:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (86.50 KB, text/plain)
2010-04-11 18:25 EDT, David Le Sage
no flags Details

  None (edit)
Description David Le Sage 2010-04-11 18:25:11 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: evolution
component: evolution
executable: /usr/bin/evolution
global_uuid: f49261a36a218d171a866f1c5cffde2f1f708b96
kernel: 2.6.33.1-19.fc13.i686.PAE
package: evolution-2.30.0-1.fc13
rating: 4
reason: Process /usr/bin/evolution was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 David Le Sage 2010-04-11 18:25:14 EDT
Created attachment 405862 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:51:09 EDT

*** This bug has been marked as a duplicate of bug 572661 ***
Comment 3 Karel Klíč 2010-05-25 05:51:09 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #572661.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.