This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 5822 - /mail delivery system/basic/complex user routing does not scroll
/mail delivery system/basic/complex user routing does not scroll
Status: CLOSED WONTFIX
Product: Red Hat Linux
Classification: Retired
Component: linuxconf (Show other bugs)
6.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-10-11 04:11 EDT by joejared
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-10 14:29:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description joejared 1999-10-11 04:11:59 EDT
When many email forwarding accounts are added, the buttons
below the accounts sometimes disappear, and only a specific
number of accounts are visible.  Add a dozen or so virtual
email addresses to see this.

------- Additional Comments From   10/30/99 17:18 -------
The buttons at the bottom of the panel actually disappear under many
circumstances.  If you check the Gtk erro messages written to
stdout(?) you'll find a complaint about a failed assertion.
Comment 1 Brent Fox 2002-06-05 00:21:31 EDT
Closing since we don't ship linuxconf anymore.

Note You need to log in before you can comment on or make changes to this bug.