This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 584644 - [abrt] crash in evolution-2.30.0-1.fc13: Process /usr/bin/evolution was killed by signal 6 (SIGABRT)
[abrt] crash in evolution-2.30.0-1.fc13: Process /usr/bin/evolution was kille...
Status: CLOSED DUPLICATE of bug 572661
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Matthew Barnes
Fedora Extras Quality Assurance
abrt_hash:5544957f1099c75604c111a5676...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-22 01:37 EDT by csuwhm
Modified: 2010-05-25 05:51 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 05:51:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (61.87 KB, text/plain)
2010-04-22 01:37 EDT, csuwhm
no flags Details

  None (edit)
Description csuwhm 2010-04-22 01:37:26 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: evolution
component: evolution
executable: /usr/bin/evolution
global_uuid: 5544957f1099c75604c111a5676896d7cb23a141
kernel: 2.6.33.1-24.fc13.i686.PAE
package: evolution-2.30.0-1.fc13
rating: 4
reason: Process /usr/bin/evolution was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 csuwhm 2010-04-22 01:37:29 EDT
Created attachment 408240 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:51:13 EDT

*** This bug has been marked as a duplicate of bug 572661 ***
Comment 3 Karel Klíč 2010-05-25 05:51:13 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #572661.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.