Bug 584903 - [abrt] crash in klamav-0.46-4.fc12.1: Process /usr/bin/klammail was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in klamav-0.46-4.fc12.1: Process /usr/bin/klammail was killed by...
Status: CLOSED DUPLICATE of bug 586404
Alias: None
Product: Fedora
Classification: Fedora
Component: klamav   
(Show other bugs)
Version: 12
Hardware: x86_64 Linux
low
medium
Target Milestone: ---
Assignee: Andy Shevchenko
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:558432600398b8bfd2c9cc129a0...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-22 17:07 UTC by Claude G Wilbur
Modified: 2010-09-12 16:32 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-27 06:58:08 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.67 KB, text/plain)
2010-04-22 17:07 UTC, Claude G Wilbur
no flags Details

Description Claude G Wilbur 2010-04-22 17:07:09 UTC
abrt 1.0.8 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/klammail
component: klamav
executable: /usr/bin/klammail
kernel: 2.6.32.11-99.fc12.x86_64
package: klamav-0.46-4.fc12.1
rating: 4
reason: Process /usr/bin/klammail was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 Claude G Wilbur 2010-04-22 17:07:23 UTC
Created attachment 408389 [details]
File: backtrace

Comment 2 Andy Shevchenko 2010-04-27 06:58:08 UTC

*** This bug has been marked as a duplicate of bug 577707 ***

Comment 3 Andy Shevchenko 2010-09-12 16:32:25 UTC

*** This bug has been marked as a duplicate of bug 586404 ***


Note You need to log in before you can comment on or make changes to this bug.