Bug 584943 - [abrt] crash in firefox-3.5.9-2.fc12: Process /usr/lib64/firefox-3.5/firefox was killed by signal 11 (SIGSEGV)
[abrt] crash in firefox-3.5.9-2.fc12: Process /usr/lib64/firefox-3.5/firefox ...
Status: CLOSED DUPLICATE of bug 536776
Product: Fedora
Classification: Fedora
Component: firefox (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Gecko Maintainer
Fedora Extras Quality Assurance
abrt_hash:eecb05446fc84cfcf6cd23a4801...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-22 14:57 EDT by Kvikende
Modified: 2010-04-25 12:17 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-25 12:17:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (84.61 KB, text/plain)
2010-04-22 14:58 EDT, Kvikende
no flags Details

  None (edit)
Description Kvikende 2010-04-22 14:57:58 EDT
abrt 1.0.8 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/lib64/firefox-3.5/firefox
component: firefox
executable: /usr/lib64/firefox-3.5/firefox
kernel: 2.6.32.11-99.fc12.x86_64
package: firefox-3.5.9-2.fc12
rating: 4
reason: Process /usr/lib64/firefox-3.5/firefox was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
How to reproduce: Not exactly sure, sadly.
Comment 1 Kvikende 2010-04-22 14:58:04 EDT
Created attachment 408421 [details]
File: backtrace
Comment 2 Kvikende 2010-04-25 12:17:00 EDT

*** This bug has been marked as a duplicate of bug 536776 ***

Note You need to log in before you can comment on or make changes to this bug.