Bug 585436 - [abrt] crash in tk-1:8.5.7-3.fc12: Process /usr/bin/wish8.5 was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in tk-1:8.5.7-3.fc12: Process /usr/bin/wish8.5 was killed by sig...
Status: CLOSED DUPLICATE of bug 560516
Alias: None
Product: Fedora
Classification: Fedora
Component: tk
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jaroslav Škarvada
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:bbd5d2cf04c0bcf2bcdfb1afe42...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-24 01:23 UTC by covenist5
Modified: 2010-05-03 10:22 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-05-03 10:22:49 UTC


Attachments (Terms of Use)
File: backtrace (38.95 KB, text/plain)
2010-04-24 01:23 UTC, covenist5
no flags Details

Description covenist5 2010-04-24 01:23:57 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
executable: /usr/bin/wish8.5
global_uuid: bbd5d2cf04c0bcf2bcdfb1afe424566d9d7a7bc2
kernel: 2.6.32.10-92.fc12.i686
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process /usr/bin/wish8.5 was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 covenist5 2010-04-24 01:23:59 UTC
Created attachment 408773 [details]
File: backtrace

Comment 2 Jaroslav Škarvada 2010-05-03 10:22:49 UTC

*** This bug has been marked as a duplicate of bug 560516 ***


Note You need to log in before you can comment on or make changes to this bug.