Bug 585456 - [abrt] crash in anjuta-1:2.28.1.0-2.fc13: Process /usr/bin/anjuta was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in anjuta-1:2.28.1.0-2.fc13: Process /usr/bin/anjuta was killed ...
Status: CLOSED DUPLICATE of bug 532783
Alias: None
Product: Fedora
Classification: Fedora
Component: anjuta   
(Show other bugs)
Version: 13
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Debarshi Ray
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:81a06d5b3642c11279435d006b4...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-24 06:41 UTC by Eric Alexander
Modified: 2018-04-11 09:42 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-10-09 11:59:43 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (25.10 KB, text/plain)
2010-04-24 06:41 UTC, Eric Alexander
no flags Details

Description Eric Alexander 2010-04-24 06:41:12 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: anjuta
component: anjuta
executable: /usr/bin/anjuta
global_uuid: 81a06d5b3642c11279435d006b4e81db06624321
kernel: 2.6.33.2-57.fc13.x86_64
package: anjuta-1:2.28.1.0-2.fc13
rating: 4
reason: Process /usr/bin/anjuta was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

Comment 1 Eric Alexander 2010-04-24 06:41:19 UTC
Created attachment 408782 [details]
File: backtrace

Comment 2 Matěj Cepl 2010-10-09 11:59:43 UTC

*** This bug has been marked as a duplicate of bug 532783 ***


Note You need to log in before you can comment on or make changes to this bug.