Bug 585547 - [abrt] crash in tilda-0.9.6-3.fc12: Process /usr/bin/tilda was killed by signal 11 (SIGSEGV)
[abrt] crash in tilda-0.9.6-3.fc12: Process /usr/bin/tilda was killed by sign...
Status: CLOSED DUPLICATE of bug 538645
Product: Fedora
Classification: Fedora
Component: tilda (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Xavier Lamien
Fedora Extras Quality Assurance
abrt_hash:76e763845fd98517fd98ad87ed8...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-24 13:16 EDT by Victor Antonio Hernández Monroy
Modified: 2010-05-25 04:35 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 04:35:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (30.26 KB, text/plain)
2010-04-24 13:16 EDT, Victor Antonio Hernández Monroy
no flags Details

  None (edit)
Description Victor Antonio Hernández Monroy 2010-04-24 13:16:09 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: tilda
component: tilda
executable: /usr/bin/tilda
global_uuid: 76e763845fd98517fd98ad87ed800afab1b1e525
kernel: 2.6.33.2-57.fc13.x86_64
package: tilda-0.9.6-3.fc12
rating: 4
reason: Process /usr/bin/tilda was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Victor Antonio Hernández Monroy 2010-04-24 13:16:11 EDT
Created attachment 408851 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 04:35:52 EDT

*** This bug has been marked as a duplicate of bug 538645 ***
Comment 3 Karel Klíč 2010-05-25 04:35:52 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #538645.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.