Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 585550 - [abrt] crash in tilda-0.9.6-3.fc12: Process /usr/bin/tilda was killed by signal 11 (SIGSEGV)
[abrt] crash in tilda-0.9.6-3.fc12: Process /usr/bin/tilda was killed by sign...
Status: CLOSED DUPLICATE of bug 538645
Product: Fedora
Classification: Fedora
Component: tilda (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Xavier Lamien
Fedora Extras Quality Assurance
abrt_hash:e77fb32199a6187b9666f7a2292...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-24 13:28 EDT by Victor Antonio Hernández Monroy
Modified: 2010-05-25 04:35 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 04:35:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (14.97 KB, text/plain)
2010-04-24 13:28 EDT, Victor Antonio Hernández Monroy
no flags Details

  None (edit)
Description Victor Antonio Hernández Monroy 2010-04-24 13:28:34 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/tilda
component: tilda
executable: /usr/bin/tilda
global_uuid: e77fb32199a6187b9666f7a2292d6ff5673b2370
kernel: 2.6.33.2-57.fc13.x86_64
package: tilda-0.9.6-3.fc12
rating: 4
reason: Process /usr/bin/tilda was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Victor Antonio Hernández Monroy 2010-04-24 13:28:36 EDT
Created attachment 408853 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 04:35:57 EDT

*** This bug has been marked as a duplicate of bug 538645 ***
Comment 3 Karel Klíč 2010-05-25 04:35:57 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #538645.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.