Bug 585555 - [abrt] crash in gvfs-1.6.0-1.fc13: Process /usr/libexec/gvfsd-metadata was killed by signal 11 (SIGSEGV)
[abrt] crash in gvfs-1.6.0-1.fc13: Process /usr/libexec/gvfsd-metadata was ki...
Status: CLOSED DUPLICATE of bug 546863
Product: Fedora
Classification: Fedora
Component: gvfs (Show other bugs)
13
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:0ddfa3d124959cdf621705cad73...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-24 13:58 EDT by Alexander Ivanov
Modified: 2015-03-03 17:47 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 06:27:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (13.18 KB, text/plain)
2010-04-24 13:58 EDT, Alexander Ivanov
no flags Details

  None (edit)
Description Alexander Ivanov 2010-04-24 13:58:11 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/gvfsd-metadata
component: gvfs
executable: /usr/libexec/gvfsd-metadata
global_uuid: 0ddfa3d124959cdf621705cad73bc6d7b3b5df73
kernel: 2.6.33.2-57.fc13.x86_64
package: gvfs-1.6.0-1.fc13
rating: 4
reason: Process /usr/libexec/gvfsd-metadata was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Alexander Ivanov 2010-04-24 13:58:13 EDT
Created attachment 408861 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 06:27:35 EDT

*** This bug has been marked as a duplicate of bug 546863 ***
Comment 3 Karel Klíč 2010-05-25 06:27:35 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #546863.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.