Bug 585654 - [abrt] crash in evolution-2.30.0-3.fc13: Process /usr/bin/evolution was killed by signal 6 (SIGABRT)
[abrt] crash in evolution-2.30.0-3.fc13: Process /usr/bin/evolution was kille...
Status: CLOSED DUPLICATE of bug 584960
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Matthew Barnes
Fedora Extras Quality Assurance
abrt_hash:8177f64e3e6543763e3059fdc83...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-25 08:18 EDT by Milan
Modified: 2010-05-25 05:08 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 05:08:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (49.04 KB, text/plain)
2010-04-25 08:18 EDT, Milan
no flags Details

  None (edit)
Description Milan 2010-04-25 08:18:19 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: evolution
component: evolution
executable: /usr/bin/evolution
global_uuid: 8177f64e3e6543763e3059fdc83726ef82d820ed
kernel: 2.6.33.2-57.fc13.i686
package: evolution-2.30.0-3.fc13
rating: 4
reason: Process /usr/bin/evolution was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Milan 2010-04-25 08:18:21 EDT
Created attachment 408941 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:08:28 EDT

*** This bug has been marked as a duplicate of bug 584960 ***
Comment 3 Karel Klíč 2010-05-25 05:08:28 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #584960.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.