Bug 585656 - [abrt] crash in pidgin-2.6.6-2.fc12: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
[abrt] crash in pidgin-2.6.6-2.fc12: Process /usr/bin/pidgin was killed by si...
Status: CLOSED DUPLICATE of bug 548128
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
abrt_hash:b81f1d5ae3bca318e8d8894b4e0...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-25 08:42 EDT by Paul Lange
Modified: 2010-05-14 20:59 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-14 20:59:25 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (18.91 KB, text/plain)
2010-04-25 08:42 EDT, Paul Lange
no flags Details

  None (edit)
Description Paul Lange 2010-04-25 08:42:14 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pidgin
comment: chat via icq
component: pidgin
executable: /usr/bin/pidgin
global_uuid: b81f1d5ae3bca318e8d8894b4e06bcd9f534f032
kernel: 2.6.31.12-174.2.22.fc12.i686
package: pidgin-2.6.6-2.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Paul Lange 2010-04-25 08:42:17 EDT
Created attachment 408943 [details]
File: backtrace
Comment 2 Stu Tomlinson 2010-05-14 20:59:25 EDT

*** This bug has been marked as a duplicate of bug 548128 ***

Note You need to log in before you can comment on or make changes to this bug.