Bug 585682 - [abrt] crash in tk-1:8.5.7-3.fc12: Process /usr/bin/wish8.5 was killed by signal 11 (SIGSEGV)
[abrt] crash in tk-1:8.5.7-3.fc12: Process /usr/bin/wish8.5 was killed by sig...
Status: CLOSED DUPLICATE of bug 560516
Product: Fedora
Classification: Fedora
Component: tk (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Jaroslav Škarvada
Fedora Extras Quality Assurance
abrt_hash:36d15dbfb5795e5900f7985a69d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-25 11:40 EDT by Yassine ABID
Modified: 2010-04-26 04:07 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-26 04:07:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (15.38 KB, text/plain)
2010-04-25 11:40 EDT, Yassine ABID
no flags Details

  None (edit)
Description Yassine ABID 2010-04-25 11:40:31 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
executable: /usr/bin/wish8.5
global_uuid: 36d15dbfb5795e5900f7985a69d84c801581c0d0
kernel: 2.6.32.11-99.fc12.x86_64
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process /usr/bin/wish8.5 was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 Yassine ABID 2010-04-25 11:40:36 EDT
Created attachment 408968 [details]
File: backtrace
Comment 2 Jaroslav Škarvada 2010-04-26 04:07:14 EDT

*** This bug has been marked as a duplicate of bug 560516 ***

Note You need to log in before you can comment on or make changes to this bug.