Bug 585782 - [abrt] crash in qbittorrent-2.2.5-1.fc12: Process /usr/bin/qbittorrent was killed by signal 11 (SIGSEGV)
[abrt] crash in qbittorrent-2.2.5-1.fc12: Process /usr/bin/qbittorrent was ki...
Status: CLOSED DUPLICATE of bug 566387
Product: Fedora
Classification: Fedora
Component: qbittorrent (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: leigh scott
Fedora Extras Quality Assurance
abrt_hash:b2405ab3184dd688d9f95550be5...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-25 22:40 EDT by svk0
Modified: 2010-04-26 01:49 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-26 01:49:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (95.42 KB, text/plain)
2010-04-25 22:40 EDT, svk0
no flags Details

  None (edit)
Description svk0 2010-04-25 22:40:25 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: qbittorrent
component: qbittorrent
executable: /usr/bin/qbittorrent
global_uuid: b2405ab3184dd688d9f95550be5f5718d45aa44f
kernel: 2.6.32.11-99.fc12.x86_64
package: qbittorrent-2.2.5-1.fc12
rating: 4
reason: Process /usr/bin/qbittorrent was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 svk0 2010-04-25 22:40:29 EDT
Created attachment 409046 [details]
File: backtrace
Comment 2 leigh scott 2010-04-26 01:49:01 EDT

*** This bug has been marked as a duplicate of bug 566387 ***

Note You need to log in before you can comment on or make changes to this bug.