Bug 585971 - [abrt] crash in nautilus-2.28.4-2.fc12: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
[abrt] crash in nautilus-2.28.4-2.fc12: Process /usr/bin/nautilus was killed ...
Status: CLOSED DUPLICATE of bug 572734
Product: Fedora
Classification: Fedora
Component: nautilus (Show other bugs)
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2010-04-26 10:46 EDT by helynux
Modified: 2015-03-03 17:47 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2010-05-25 05:34:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (25.60 KB, text/plain)
2010-04-26 10:46 EDT, helynux
no flags Details

  None (edit)
Description helynux 2010-04-26 10:46:43 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: nautilus
component: nautilus
executable: /usr/bin/nautilus
global_uuid: d7079265bc4cbbc1425ab01cb3db8d1bafcb1c1d
package: nautilus-2.28.4-2.fc12
rating: 4
reason: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 helynux 2010-04-26 10:46:45 EDT
Created attachment 409196 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:34:24 EDT

*** This bug has been marked as a duplicate of bug 572734 ***
Comment 3 Karel Klíč 2010-05-25 05:34:24 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #572734.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.