Bug 586091 - [abrt] crash in pidgin-2.6.6-2.fc12: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
[abrt] crash in pidgin-2.6.6-2.fc12: Process /usr/bin/pidgin was killed by si...
Status: CLOSED DUPLICATE of bug 586090
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
abrt_hash:ebf03c49a7021f90c867680b19f...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-26 15:25 EDT by Gabriel PREDA
Modified: 2010-05-14 17:13 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-14 17:13:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (28.97 KB, text/plain)
2010-04-26 15:25 EDT, Gabriel PREDA
no flags Details

  None (edit)
Description Gabriel PREDA 2010-04-26 15:25:41 EDT
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: pidgin
component: pidgin
executable: /usr/bin/pidgin
global_uuid: ebf03c49a7021f90c867680b19f8b49c74098414
kernel: 2.6.32.11-99.fc12.x86_64
package: pidgin-2.6.6-2.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Gabriel PREDA 2010-04-26 15:25:43 EDT
Created attachment 409270 [details]
File: backtrace
Comment 2 Stu Tomlinson 2010-05-14 17:13:39 EDT

*** This bug has been marked as a duplicate of bug 586090 ***

Note You need to log in before you can comment on or make changes to this bug.