Bug 586178 - [abrt] crash in nautilus-2.28.4-2.fc12: Process /usr/bin/nautilus was killed by signal 6 (SIGABRT)
[abrt] crash in nautilus-2.28.4-2.fc12: Process /usr/bin/nautilus was killed ...
Status: CLOSED DUPLICATE of bug 587508
Product: Fedora
Classification: Fedora
Component: nautilus (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:2a53ba089ac56aab1da45b01060...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-26 22:53 EDT by Daniel Vilha
Modified: 2015-03-03 17:47 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 04:40:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (30.36 KB, text/plain)
2010-04-26 22:53 EDT, Daniel Vilha
no flags Details

  None (edit)
Description Daniel Vilha 2010-04-26 22:53:08 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: nautilus
component: nautilus
executable: /usr/bin/nautilus
global_uuid: 2a53ba089ac56aab1da45b010600b1444e9b61d0
kernel: 2.6.32.11-99.fc12.i686
package: nautilus-2.28.4-2.fc12
rating: 4
reason: Process /usr/bin/nautilus was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Daniel Vilha 2010-04-26 22:53:10 EDT
Created attachment 409337 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 04:40:09 EDT

*** This bug has been marked as a duplicate of bug 587508 ***
Comment 3 Karel Klíč 2010-05-25 04:40:09 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #587508.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.