Bug 586239 - [abrt] crash in empathy-2.28.2-2.fc12: Process /usr/bin/empathy was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in empathy-2.28.2-2.fc12: Process /usr/bin/empathy was killed by...
Status: CLOSED DUPLICATE of bug 586198
Alias: None
Product: Fedora
Classification: Fedora
Component: empathy   
(Show other bugs)
Version: 12
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Brian Pepple
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:e883979e4f7b4b1b8a65a1be9e5...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-27 06:50 UTC by jackonweb
Modified: 2010-05-25 09:45 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 09:45:32 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (19.54 KB, text/plain)
2010-04-27 06:50 UTC, jackonweb
no flags Details

Description jackonweb 2010-04-27 06:50:00 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: empathy
component: empathy
executable: /usr/bin/empathy
global_uuid: e883979e4f7b4b1b8a65a1be9e559ba254e39284
kernel: 2.6.32.11-99.fc12.i686
package: empathy-2.28.2-2.fc12
rating: 4
reason: Process /usr/bin/empathy was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 jackonweb 2010-04-27 06:50:02 UTC
Created attachment 409369 [details]
File: backtrace

Comment 2 Karel Klíč 2010-05-25 09:45:32 UTC

*** This bug has been marked as a duplicate of bug 586198 ***

Comment 3 Karel Klíč 2010-05-25 09:45:32 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #586198.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.