Bug 586254 - [abrt] crash in evolution-2.28.3-1.fc12: Process /usr/bin/evolution was killed by signal 11 (SIGSEGV)
[abrt] crash in evolution-2.28.3-1.fc12: Process /usr/bin/evolution was kille...
Status: CLOSED DUPLICATE of bug 537228
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Matthew Barnes
Fedora Extras Quality Assurance
abrt_hash:8d44039a3447107df17e0b97bbf...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-27 03:22 EDT by Denis Laskov
Modified: 2010-05-25 05:31 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 05:31:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (41.78 KB, text/plain)
2010-04-27 03:22 EDT, Denis Laskov
no flags Details

  None (edit)
Description Denis Laskov 2010-04-27 03:22:05 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: evolution
component: evolution
executable: /usr/bin/evolution
global_uuid: 8d44039a3447107df17e0b97bbf0b16f10f05fea
kernel: 2.6.32.11-99.fc12.i686.PAE
package: evolution-2.28.3-1.fc12
rating: 4
reason: Process /usr/bin/evolution was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 Denis Laskov 2010-04-27 03:22:08 EDT
Created attachment 409382 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:31:37 EDT

*** This bug has been marked as a duplicate of bug 537228 ***
Comment 3 Karel Klíč 2010-05-25 05:31:37 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #537228.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.