Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 586402 - [abrt] crash in mail-notification-5.4-16.fc12: Process /usr/bin/mail-notification was killed by signal 11 (SIGSEGV)
[abrt] crash in mail-notification-5.4-16.fc12: Process /usr/bin/mail-notifica...
Status: CLOSED DUPLICATE of bug 531088
Product: Fedora
Classification: Fedora
Component: mail-notification (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Dmitry Butskoy
Fedora Extras Quality Assurance
abrt_hash:c1cf61160baa7cf1c129086078d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-27 09:34 EDT by youry
Modified: 2010-04-27 09:39 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-27 09:39:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (40.14 KB, text/plain)
2010-04-27 09:34 EDT, youry
no flags Details

  None (edit)
Description youry 2010-04-27 09:34:51 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/mail-notification
component: mail-notification
executable: /usr/bin/mail-notification
global_uuid: c1cf61160baa7cf1c129086078d2bb0cc1b39b52
kernel: 2.6.32.11-99.fc12.i686.PAE
package: mail-notification-5.4-16.fc12
rating: 4
reason: Process /usr/bin/mail-notification was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 youry 2010-04-27 09:34:53 EDT
Created attachment 409476 [details]
File: backtrace
Comment 2 Dmitry Butskoy 2010-04-27 09:39:07 EDT

*** This bug has been marked as a duplicate of bug 531088 ***

Note You need to log in before you can comment on or make changes to this bug.