Bug 586430 - [abrt] crash in menu-cache-0.2.6-1.fc12: Process /usr/libexec/menu-cached was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in menu-cache-0.2.6-1.fc12: Process /usr/libexec/menu-cached was...
Status: CLOSED DUPLICATE of bug 558303
Alias: None
Product: Fedora
Classification: Fedora
Component: menu-cache (Show other bugs)
(Show other bugs)
Version: 12
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Christoph Wickert
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:3900a19a71841fe2703aa9d249d...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-27 14:45 UTC by John de Loos
Modified: 2010-04-27 14:59 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-27 14:59:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (292.62 KB, text/plain)
2010-04-27 14:45 UTC, John de Loos
no flags Details

Description John de Loos 2010-04-27 14:45:38 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/menu-cached
component: menu-cache
executable: /usr/libexec/menu-cached
global_uuid: 3900a19a71841fe2703aa9d249d8e19cfe2b7cd2
kernel: 2.6.32.11-99.fc12.i686
package: menu-cache-0.2.6-1.fc12
rating: 4
reason: Process /usr/libexec/menu-cached was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 John de Loos 2010-04-27 14:45:43 UTC
Created attachment 409494 [details]
File: backtrace

Comment 2 Christoph Wickert 2010-04-27 14:59:58 UTC

*** This bug has been marked as a duplicate of bug 558303 ***


Note You need to log in before you can comment on or make changes to this bug.