Bug 586468 - [abrt] crash in compiz-0.8.2-24.fc12: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
[abrt] crash in compiz-0.8.2-24.fc12: Process /usr/bin/compiz was killed by s...
Status: CLOSED DUPLICATE of bug 541740
Product: Fedora
Classification: Fedora
Component: compiz (Show other bugs)
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Adel Gadllah
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2010-04-27 12:52 EDT by Dzmitry
Modified: 2010-05-25 05:20 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2010-05-25 05:20:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (12.56 KB, text/plain)
2010-04-27 12:53 EDT, Dzmitry
no flags Details

  None (edit)
Description Dzmitry 2010-04-27 12:52:58 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: compiz --replace --sm-disable --ignore-desktop-hints ccp
component: compiz
executable: /usr/bin/compiz
global_uuid: ce81da2f0467caa9e58345616e7cd3d24d8054b9
package: compiz-0.8.2-24.fc12
rating: 3
reason: Process /usr/bin/compiz was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)
Comment 1 Dzmitry 2010-04-27 12:53:01 EDT
Created attachment 409524 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:20:26 EDT

*** This bug has been marked as a duplicate of bug 541740 ***
Comment 3 Karel Klíč 2010-05-25 05:20:26 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #541740.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.