Bug 586839 - [abrt] crash in mutter-2.28.0-2.fc12: Process /usr/bin/mutter was killed by signal 6 (SIGABRT)
[abrt] crash in mutter-2.28.0-2.fc12: Process /usr/bin/mutter was killed by s...
Status: CLOSED DUPLICATE of bug 585800
Product: Fedora
Classification: Fedora
Component: mutter (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Robinson
Fedora Extras Quality Assurance
abrt_hash:05f0eef609f8ee60263c3f54c33...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-28 09:01 EDT by Dwayne Bailey
Modified: 2010-05-25 06:06 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 06:06:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (13.58 KB, text/plain)
2010-04-28 09:01 EDT, Dwayne Bailey
no flags Details

  None (edit)
Description Dwayne Bailey 2010-04-28 09:01:32 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: mutter --mutter-plugins=libgnome-shell
component: mutter
executable: /usr/bin/mutter
global_uuid: 05f0eef609f8ee60263c3f54c33893884ba825c4
kernel: 2.6.32.11-99.fc12.i686.PAE
package: mutter-2.28.0-2.fc12
rating: 4
reason: Process /usr/bin/mutter was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Dwayne Bailey 2010-04-28 09:01:48 EDT
Created attachment 409812 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 06:06:26 EDT

*** This bug has been marked as a duplicate of bug 585800 ***
Comment 3 Karel Klíč 2010-05-25 06:06:26 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #585800.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.