Bug 586959 - [abrt] crash in chmsee-1.1.0-1.fc12: Process /usr/bin/chmsee was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in chmsee-1.1.0-1.fc12: Process /usr/bin/chmsee was killed by si...
Status: CLOSED DUPLICATE of bug 567881
Alias: None
Product: Fedora
Classification: Fedora
Component: chmsee   
(Show other bugs)
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Yijun Yuan
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:87a86c7c1cbf6c50fa1d57652d0...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-28 15:02 UTC by afgonzaga
Modified: 2010-04-29 01:23 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-04-29 01:23:49 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (74.46 KB, text/plain)
2010-04-28 15:02 UTC, afgonzaga
no flags Details

Description afgonzaga 2010-04-28 15:02:24 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: chmsee '/media/4466805766804B9C/From USB/Misc/Pantasya/Pantasya.chm'
comment: Clicked a hyperlink within the chm...
component: chmsee
executable: /usr/bin/chmsee
global_uuid: 87a86c7c1cbf6c50fa1d57652d0c42cf8c752e4a
kernel: 2.6.32.11-99.fc12.i686.PAE
package: chmsee-1.1.0-1.fc12
rating: 4
reason: Process /usr/bin/chmsee was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 afgonzaga 2010-04-28 15:02:28 UTC
Created attachment 409872 [details]
File: backtrace

Comment 2 Yijun Yuan 2010-04-29 01:23:49 UTC

*** This bug has been marked as a duplicate of bug 567881 ***


Note You need to log in before you can comment on or make changes to this bug.