Bug 586993 - [abrt] crash in pidgin-2.6.6-2.fc12: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] crash in pidgin-2.6.6-2.fc12: Process /usr/bin/pidgin was killed by si...
Status: CLOSED DUPLICATE of bug 568125
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin   
(Show other bugs)
Version: 12
Hardware: i686 Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:820956103f4e424ad487103b351...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-28 16:02 UTC by Henrique Doiche
Modified: 2010-05-25 08:29 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 08:29:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (29.73 KB, text/plain)
2010-04-28 16:02 UTC, Henrique Doiche
no flags Details

Description Henrique Doiche 2010-04-28 16:02:22 UTC
abrt 1.0.8 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: pidgin
component: pidgin
executable: /usr/bin/pidgin
kernel: 2.6.32.9-70.fc12.i686
package: pidgin-2.6.6-2.fc12
rating: 4
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)

Comment 1 Henrique Doiche 2010-04-28 16:02:24 UTC
Created attachment 409892 [details]
File: backtrace

Comment 2 Karel Klíč 2010-05-25 08:29:54 UTC

*** This bug has been marked as a duplicate of bug 568125 ***

Comment 3 Karel Klíč 2010-05-25 08:29:54 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #568125.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.