Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 586998 - [abrt] crash in gnome-gmail-notifier-0.9.4-6.fc13: Process /usr/bin/gnome-gmail-notifier was killed by signal 11 (SIGSEGV)
[abrt] crash in gnome-gmail-notifier-0.9.4-6.fc13: Process /usr/bin/gnome-gma...
Status: CLOSED DUPLICATE of bug 568272
Product: Fedora
Classification: Fedora
Component: gnome-gmail-notifier (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ian Weller
Fedora Extras Quality Assurance
abrt_hash:e527efa049c6fbd1c57ed3ff889...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-28 12:33 EDT by ricardo.gladwell
Modified: 2010-07-22 17:26 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-22 17:26:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (16.25 KB, text/plain)
2010-04-28 12:33 EDT, ricardo.gladwell
no flags Details

  None (edit)
Description ricardo.gladwell 2010-04-28 12:33:32 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gnome-gmail-notifier
comment: Just clicked on notificatin icon.
component: gnome-gmail-notifier
executable: /usr/bin/gnome-gmail-notifier
global_uuid: e527efa049c6fbd1c57ed3ff889b492f6161fcda
kernel: 2.6.33.2-57.fc13.i686.PAE
package: gnome-gmail-notifier-0.9.4-6.fc13
rating: 4
reason: Process /usr/bin/gnome-gmail-notifier was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
How to reproduce: NA
Comment 1 ricardo.gladwell 2010-04-28 12:33:43 EDT
Created attachment 409898 [details]
File: backtrace
Comment 2 Ian Weller 2010-07-22 17:26:30 EDT

*** This bug has been marked as a duplicate of bug 568272 ***

Note You need to log in before you can comment on or make changes to this bug.