Bug 587057 - [abrt] crash in evolution-2.30.1-1.fc13: Process /usr/bin/evolution was killed by signal 11 (SIGSEGV)
[abrt] crash in evolution-2.30.1-1.fc13: Process /usr/bin/evolution was kille...
Status: CLOSED DUPLICATE of bug 540533
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Matthew Barnes
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2010-04-28 14:51 EDT by Milan
Modified: 2010-05-25 05:54 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2010-05-25 05:54:38 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (47.23 KB, text/plain)
2010-04-28 14:51 EDT, Milan
no flags Details

  None (edit)
Description Milan 2010-04-28 14:51:06 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: evolution
component: evolution
executable: /usr/bin/evolution
global_uuid: 5c79da881699e4c1b6f18e03b3768efcfffb6846
package: evolution-2.30.1-1.fc13
rating: 4
reason: Process /usr/bin/evolution was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)
Comment 1 Milan 2010-04-28 14:51:08 EDT
Created attachment 409939 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:54:38 EDT

*** This bug has been marked as a duplicate of bug 540533 ***
Comment 3 Karel Klíč 2010-05-25 05:54:38 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #540533.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.