Bug 587092 - [abrt] crash in tk-1:8.5.7-3.fc12: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
[abrt] crash in tk-1:8.5.7-3.fc12: Process /usr/bin/wish8.5 was killed by sig...
Status: CLOSED DUPLICATE of bug 560516
Product: Fedora
Classification: Fedora
Component: tk (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Jaroslav Škarvada
Fedora Extras Quality Assurance
abrt_hash:98638a381bd3fc1daa8378792d3...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-28 16:54 EDT by Christine Henry
Modified: 2010-05-03 06:24 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-03 06:24:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (65.70 KB, text/plain)
2010-04-28 16:54 EDT, Christine Henry
no flags Details

  None (edit)
Description Christine Henry 2010-04-28 16:54:33 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
executable: /usr/bin/wish8.5
global_uuid: 98638a381bd3fc1daa8378792d3e8e3e16a54179
kernel: 2.6.32.11-99.fc12.i686
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process /usr/bin/wish8.5 was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 Christine Henry 2010-04-28 16:54:35 EDT
Created attachment 409964 [details]
File: backtrace
Comment 2 Jaroslav Škarvada 2010-05-03 06:24:58 EDT

*** This bug has been marked as a duplicate of bug 560516 ***

Note You need to log in before you can comment on or make changes to this bug.