Bug 587219 - RFE: Please update springlobby to 0.78
Summary: RFE: Please update springlobby to 0.78
Status: CLOSED ERRATA
Alias: None
Product: Fedora
Classification: Fedora
Component: springlobby   
(Show other bugs)
Version: 12
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Aurelien Bompard
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-29 12:08 UTC by Gilboa Davara
Modified: 2010-05-04 06:06 UTC (History)
2 users (show)

Fixed In Version: springlobby-0.78-1.fc12
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-04 06:06:01 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gilboa Davara 2010-04-29 12:08:23 UTC
New upstream release with large number of fixes.
(Very simple) patch attached.

Seems to be working OK on my machine.

- Gilboa

Comment 1 Fedora Update System 2010-05-02 10:52:26 UTC
springlobby-0.78-1.fc12 has been submitted as an update for Fedora 12.
http://admin.fedoraproject.org/updates/springlobby-0.78-1.fc12

Comment 2 Gilboa Davara 2010-05-02 11:23:25 UTC
Thanks.

Comment 3 Fedora Update System 2010-05-04 06:05:57 UTC
springlobby-0.78-1.fc12 has been pushed to the Fedora 12 stable repository.  If problems still persist, please make note of it in this bug report.


Note You need to log in before you can comment on or make changes to this bug.