Bug 587259 - [abrt] crash in telepathy-mission-control-1:5.3.2-1.fc13: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in telepathy-mission-control-1:5.3.2-1.fc13: Process /usr/libexe...
Status: CLOSED DUPLICATE of bug 585571
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-mission-control   
(Show other bugs)
Version: 13
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:1372ea1120374d7b1bf4301d4aa...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-29 13:43 UTC by Rocco Rossi
Modified: 2010-05-03 07:34 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-03 07:34:37 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.48 KB, text/plain)
2010-04-29 13:43 UTC, Rocco Rossi
no flags Details

Description Rocco Rossi 2010-04-29 13:43:53 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
executable: /usr/libexec/mission-control-5
global_uuid: 1372ea1120374d7b1bf4301d4aa773976a0703dd
kernel: 2.6.33.2-57.fc13.i686
package: telepathy-mission-control-1:5.3.2-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

How to reproduce
-----
1. Happened suddenly. I just double clicked on a contact.
2.
3.

Comment 1 Rocco Rossi 2010-04-29 13:43:55 UTC
Created attachment 410110 [details]
File: backtrace

Comment 2 Peter Robinson 2010-05-03 07:34:37 UTC

*** This bug has been marked as a duplicate of bug 585571 ***


Note You need to log in before you can comment on or make changes to this bug.