Bug 587303 - [abrt] crash in simdock-1.2-7.fc12: Process /usr/bin/simdock was killed by signal 11 (SIGSEGV)
Summary: [abrt] crash in simdock-1.2-7.fc12: Process /usr/bin/simdock was killed by si...
Keywords:
Status: CLOSED DUPLICATE of bug 583873
Alias: None
Product: Fedora
Classification: Fedora
Component: simdock
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Terje Røsten
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:ce07c0b5495a9a825226838779a...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-04-29 14:57 UTC by Tony
Modified: 2010-05-25 09:49 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-05-25 09:49:49 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (11.28 KB, text/plain)
2010-04-29 14:57 UTC, Tony
no flags Details

Description Tony 2010-04-29 14:57:40 UTC
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: simdock
component: simdock
executable: /usr/bin/simdock
global_uuid: ce07c0b5495a9a825226838779a61428dc0fcb2c
kernel: 2.6.32.11-99.fc12.i686.PAE
package: simdock-1.2-7.fc12
rating: 3
reason: Process /usr/bin/simdock was killed by signal 11 (SIGSEGV)
release: Fedora release 12 (Constantine)

Comment 1 Tony 2010-04-29 14:57:41 UTC
Created attachment 410138 [details]
File: backtrace

Comment 2 Karel Klíč 2010-05-25 09:49:49 UTC

*** This bug has been marked as a duplicate of bug 583873 ***

Comment 3 Karel Klíč 2010-05-25 09:49:49 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #583873.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.