Bug 587456 - [abrt] crash in gnome-panel-2.28.0-16.fc12: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
[abrt] crash in gnome-panel-2.28.0-16.fc12: Process /usr/bin/gnome-panel was ...
Status: CLOSED DUPLICATE of bug 561675
Product: Fedora
Classification: Fedora
Component: gnome-panel (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
Fedora Extras Quality Assurance
abrt_hash:95b06ec0377e20602837ec9e294...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-04-29 19:38 EDT by youry
Modified: 2010-05-25 05:02 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 05:02:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (17.66 KB, text/plain)
2010-04-29 19:38 EDT, youry
no flags Details

  None (edit)
Description youry 2010-04-29 19:38:07 EDT
abrt 1.0.9 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gnome-panel --sm-config-prefix /gnome-panel-UVzytw/ --sm-client-id 1089f6ee99c79521c6126297182147495800000028300030 --screen 0
component: gnome-panel
executable: /usr/bin/gnome-panel
global_uuid: 95b06ec0377e20602837ec9e2943c50ccfc71442
kernel: 2.6.32.11-99.fc12.i686.PAE
package: gnome-panel-2.28.0-16.fc12
rating: 4
reason: Process /usr/bin/gnome-panel was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
Comment 1 youry 2010-04-29 19:38:09 EDT
Created attachment 410267 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:02:26 EDT

*** This bug has been marked as a duplicate of bug 561675 ***
Comment 3 Karel Klíč 2010-05-25 05:02:26 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #561675.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.